Plugin Java (atualizado)


O Arquivei não utiliza mais o plugin Java.

Agora, você deve instalar o Módulo de Segurança caso possua certificado A3 ou importar seu certificado digital para o Arquivei. Saiba mais!


Esse artigo te ajudou?

Artigos Relacionados

Comentários

comentários